سلام ، آیا این بازدید اول شماست ؟ یا
صفحه 8 از 11 نخستنخست ... 678910 ... آخرینآخرین
نمایش نتایج: از 71 به 80 از 102

موضوع: سوالات و مشکلات Mediastar ms-3500 Bugatti

  1. Top | #71
    مدیر انجمن
    تاریخ عضویت
    1396/01
    نوشته ها
    1,693
    میانگین پست در روز
    0.10
    تشکر
    9,026
    تشکر شده 2,914 بار در 1,271 ارسال
    نقل قول نوشته اصلی توسط pejhvak نمایش پست ها
    سلام ، امروز آخرین نسخه نرم افزار رو از خود سایت مدیااستار دانلود و نصب کردم . قبلا هیچ مشکلی در اتصال وای وا نداشت .اما بعد از نصب نسخه جدید با اینکه وایفای رو پیدا میکنه اما متصل نمیشه و پیام خطا میده . علاوه بر این یه مشکلی هم پیدا کرده اونم اینکه وقتی دکمه پاور روی ریموت کنترل رو میزنم بعد از 20 ثانیه به حالت استند بای میره ، در حالیکه قبلا این مشکل رو نداشت . عملکرد بعضی قسمت ها هم کند شده ، صدای فایندر هم مثل قبل قطعه . لطفا راهنمایی کنید که مشکل از کجاست . من قبلا هم این رسیور رو آپدیت کردم و مراحل رو کاملا درست انجام دادم . پس احتمالا مشکل از نسخه جدید نرم افزاره.
    دوست عزیز نرم افزارها کاملا تست شده و هیچ مشکلی نداره اگه ایراد از نرم افزاره چرا فقط شما مشکل داری؟
    دستگاه رو اول ریست کارخانه بکن بعد اخرین ورژن رو انتقال طبق اصول و مجدد کانال یابی کنید و از هیچ بک اپ یا لیست اماده ای استفاده نکنید مشکلی وجود نخواهد داشت

  2. Top | #72

    تاریخ عضویت
    1394/05
    نوشته ها
    2
    میانگین پست در روز
    0.00
    تشکر
    13
    تشکر شده 2 بار در 2 ارسال
    درود
    در سری جدید بوگاتی 3500 که وایفا آنتن دار داشت امروز 3تا دستگاه رو اکانت شو فعال کردم 6ماه اکانت داشت مگه یک سال اکانت نداره آبرومون پیش مشتری رفت حتی تو کانال شرکت هم گفته یک سال
    لطفا از قبل اطلاع رسانی کنید

  3. کاربر مقابل از omidblue عزیز به خاطر این پست مفید تشکر کرده است:


  4. Top | #73
    مدیر انجمن
    تاریخ عضویت
    1396/01
    نوشته ها
    1,693
    میانگین پست در روز
    0.10
    تشکر
    9,026
    تشکر شده 2,914 بار در 1,271 ارسال
    نقل قول نوشته اصلی توسط omidblue نمایش پست ها
    درود
    در سری جدید بوگاتی 3500 که وایفا آنتن دار داشت امروز 3تا دستگاه رو اکانت شو فعال کردم 6ماه اکانت داشت مگه یک سال اکانت نداره آبرومون پیش مشتری رفت حتی تو کانال شرکت هم گفته یک سال
    لطفا از قبل اطلاع رسانی کنید
    دوست عزیز این مورد یک باگ نرم افزاری تو چند ورژن قبل بود که حل شد دستگاه رو با اخرین ورژن اپدیت کنید مشکل حل میشه

  5. Top | #74

    تاریخ عضویت
    1395/12
    نوشته ها
    6
    میانگین پست در روز
    0.74
    تشکر
    2
    تشکر شده 5 بار در 5 ارسال
    تاپیکی برای لیست کانال های آماده این مدل ایجاد نمیشه؟

  6. کاربر مقابل از Sir Patriot عزیز به خاطر این پست مفید تشکر کرده است:


  7. Top | #75

    تاریخ عضویت
    1395/12
    نوشته ها
    4
    میانگین پست در روز
    0.18
    تشکر
    4
    تشکر شده 4 بار در 3 ارسال
    سلام. بنده 5 روز پیش آپدیت کردم با نرم افزار جدید. هیچکدوم از مشکلات که شما میفرمایید وجود ندارد. و همه چی اوکی هست.
    در ضمن لازم دونستم از تمام سازندگان برنامه نویسان مدیران مدیا استار و نیز گردانندگان این سایت پشتیبانی که واقعا پیگیر سوالات و مطالب مشتریان مدیااستار هستند تشکر ویژه بکنم و خسته نباشید بگم. کارتون بیسته. با وجود شماها خیال ما از خرید این محصول راحته و انگیزه ای هست برای تبلیغ مدیاستار.
    دستتون درد نکنه

  8. کاربر مقابل از mohammsh عزیز به خاطر این پست مفید تشکر کرده است:


  9. Top | #76
    مشترک شیرینگ هوایی
    تاریخ عضویت
    1396/01
    نوشته ها
    91
    میانگین پست در روز
    0.01
    تشکر
    196
    تشکر شده 296 بار در 103 ارسال
    نقل قول نوشته اصلی توسط feri ms5000 نمایش پست ها
    دوست عزیز این مورد یک باگ نرم افزاری تو چند ورژن قبل بود که حل شد دستگاه رو با اخرین ورژن اپدیت کنید مشکل حل میشه
    نرم افزار آخری رو منتقل کردم
    ریست کردم و سرور 10 رو که دیدم 6 ماهه زده تعجب کردم
    بیزحمت این مورد رو پیگیری کنید
    با تشکر ...

  10. 2 کاربر مقابل از saasaan عزیز به خاطر این پست مفید تشکر کرده اند.


  11. Top | #77

    تاریخ عضویت
    1394/05
    نوشته ها
    2
    میانگین پست در روز
    0.00
    تشکر
    13
    تشکر شده 2 بار در 2 ارسال
    درود
    من آخرین برنامه رو زدم 6 ماه بود از سری جدید
    مطمن هستم که شما سری جدید رو اکانت فعال نکردی وگرنه همچین حرفی نمیزدید

  12. کاربر مقابل از omidblue عزیز به خاطر این پست مفید تشکر کرده است:


  13. Top | #78

    تاریخ عضویت
    1394/02
    نوشته ها
    2
    میانگین پست در روز
    0.00
    تشکر
    0
    تشکر شده 9 بار در 2 ارسال
    نقل قول نوشته اصلی توسط pejhvak نمایش پست ها
    سلام ، امروز آخرین نسخه نرم افزار رو از خود سایت مدیااستار دانلود و نصب کردم . قبلا هیچ مشکلی در اتصال وای وا نداشت .اما بعد از نصب نسخه جدید با اینکه وایفای رو پیدا میکنه اما متصل نمیشه و پیام خطا میده . علاوه بر این یه مشکلی هم پیدا کرده اونم اینکه وقتی دکمه پاور روی ریموت کنترل رو میزنم بعد از 20 ثانیه به حالت استند بای میره ، در حالیکه قبلا این مشکل رو نداشت . عملکرد بعضی قسمت ها هم کند شده ، صدای فایندر هم مثل قبل قطعه . لطفا راهنمایی کنید که مشکل از کجاست . من قبلا هم این رسیور رو آپدیت کردم و مراحل رو کاملا درست انجام دادم . پس احتمالا مشکل از نسخه جدید نرم افزاره.
    دوست عزیز اخرین نرم افزاربسیار خوبه و من مشکلاتی که شما گفتین من ندارم

  14. کاربر مقابل از a4tech عزیز به خاطر این پست مفید تشکر کرده است:


  15. Top | #79
    مدیر انجمن
    تاریخ عضویت
    1396/01
    نوشته ها
    1,693
    میانگین پست در روز
    0.10
    تشکر
    9,026
    تشکر شده 2,914 بار در 1,271 ارسال
    نقل قول نوشته اصلی توسط Sir Patriot نمایش پست ها
    تاپیکی برای لیست کانال های آماده این مدل ایجاد نمیشه؟
    دوست عزیز یک تاپیک کلی مخصوص لیست اماده کل مدل ها وجود دارد

  16. کاربر مقابل از feri ms5000 عزیز به خاطر این پست مفید تشکر کرده است:


  17. Top | #80
    مدیر انجمن
    تاریخ عضویت
    1396/01
    نوشته ها
    1,693
    میانگین پست در روز
    0.10
    تشکر
    9,026
    تشکر شده 2,914 بار در 1,271 ارسال
    نقل قول نوشته اصلی توسط saasaan نمایش پست ها
    نرم افزار آخری رو منتقل کردم
    ریست کردم و سرور 10 رو که دیدم 6 ماهه زده تعجب کردم
    بیزحمت این مورد رو پیگیری کنید
    با تشکر ...
    دوست عزیز چک شد و چنین موردی وجود نداره گواه این حرف من حرف یکی از کاربرا در پست بالایی پست خودتون هستش

صفحه 8 از 11 نخستنخست ... 678910 ... آخرینآخرین

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •